There is a critical security vulnerability in SolusVM version 1.13.03 and all previous versions. The vulnerability is existed in centralbackup.php file. It was an SQL injection vulnerability. SolusVM has released a patch to address this critical vulnerability. This is also affected to beta version as well. It is highly recommend that you upgrade your version immediately from your control panel to apply the patch.

SolusVM Critical Security Vulnerability in version 1.13.03 and all previous version

Last Updated on

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.