Web Hosting Forum - A Web Hosting community for Webmasters


Divi WordPress Theme

Author Topic: Vision Helpdesk SQL Injection Vulnerability in version 3.8.4  (Read 678 times)

0 Members and 1 Guest are viewing this topic.

Offline Kailash

  • Administrator
  • Web Hosting Master
  • *****
  • Posts: 601
  • iTrader: +153/-0
    • View Profile
Vision Helpdesk SQL Injection Vulnerability in version 3.8.4
« on: January 27, 2014, 01:02:13 PM »
Vision helpdesk is a web based helpdesk allow managing multiple companies using single portal. Recently there was an SQL injection vulnerability in their version 3.8.4. They released a patch to address this issue. For more details about this, please refer our new about Vision Helpdesk SQL Injection Vulnerability.

Divi WordPress Theme
Tags:
 

Related Topics

  Subject / Started by Replies Last post
0 Replies
930 Views
Last post June 19, 2013, 02:22:43 PM
by Kailash
0 Replies
1194 Views
Last post July 12, 2013, 07:53:07 PM
by Kailash
0 Replies
841 Views
Last post November 27, 2013, 06:46:42 PM
by Kailash
0 Replies
653 Views
Last post January 27, 2014, 01:04:34 PM
by Kailash
0 Replies
1048 Views
Last post September 25, 2014, 10:12:34 AM
by Kailash