Critical Vulnerability in All in One SEO WordPress Plugin
« on: December 23, 2021, 04:17:38 PM »
Critical vulnerability has been patched in popular SEO WordPress plugin All In One SEO. If you are using this plugin, you should upgrade to latest version as soon as possible.

Refer the following blog post for more information about this privilege escalation vulnerability:

https://www.webhostingdiscussion.net/blog/critical-vulnerability-all-in-one-seo-wordpres/

- Kailash